wgrk.net
当前位置:首页 >> 阿里云 ComposEr >>

阿里云 ComposEr

这是可能没有添加系统变量的缘故。 不过,如果该功能是附着在php里的话,那的确是无法直接调用的,因为对于系统而言,它不是一个单独的软件包。

如果配置好环境的话直接安装就行,phpwind9需要安装pdo_mysql的扩展,如果不会安装可以让阿里云工程师给你安装环境,免费的。

我帮你打电话问问小马子

是不是占用内存比较大,可以试试linux系统下PHP环境,性能比windows要好多点。 河南多线云主机建伟解答,希望可以帮助您。

慧通云信接入很方便,短信服务也很好。

网站首页 | 网站地图
All rights reserved Powered by www.wgrk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com